<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="MALI: The Islamic State (IS) on Saturday claimed responsibility for a devastating raid that killed 50 Malian troops as well as a blast that led to the death of a French soldier who became the latest casualty in the conflict-torn region. The strikes underscored the fragility of an area straddling several West African countries battling increasing jihadist violence that has" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="I.S. claims responsibility for killing 50 Malian soldiers" />
<meta name="keywords" content="online newspaper in sri lanka, latest news, political news, sports news, business news, entertainment news, obituaries, local news, feature news, sri lankan news stories" />
<meta name="standout" content="I.S. claims responsibility for killing 50 Malian soldiers" />
<meta name="rating" content="general" />
<meta name="referrer" content="origin" />
<meta name="rights" content="Produced by Lake House © The Associated Newspapers of Ceylon Ltd., . all rights reserved" />
<script src="/cdn-cgi/apps/head/-6tAJ1Svo1K2i9RigKftbodl-_0.js"></script><link rel="image_src" href="http://www.dailynews.lk/sites/default/files/news/2019/11/03/z_p17-I.S.-claims.jpg" />
<link rel="canonical" href="http://www.dailynews.lk/2019/11/04/world/201795/claims-responsibility-killing-50-malian-soldiers" />
<link rel="shortlink" href="http://www.dailynews.lk/node/201795" />
<meta http-equiv="content-language" content="en" />
<meta name="geo.placename" content="Colombo" />
<meta name="geo.region" content="LK" />
<meta property="fb:pages" content="dailynews.lk" />
<meta property="og:site_name" content="Daily News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dailynews.lk/2019/11/04/world/201795/claims-responsibility-killing-50-malian-soldiers" />
<meta property="og:title" content="I.S. claims responsibility for killing 50 Malian soldiers" />
<meta property="og:image:url" content="http://www.dailynews.lk/sites/default/files/news/2019/11/03/z_p17-I.S.-claims.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@DailyNews_lk" />
<meta name="twitter:creator:id" content="DailyNews_lk" />
<meta name="twitter:title" content="I.S. claims responsibility for killing 50 Malian soldiers | Daily News" />
<meta name="twitter:url" content="http://www.dailynews.lk/2019/11/04/world/201795/claims-responsibility-killing-50-malian-soldiers" />
<meta name="twitter:description" content="MALI: The Islamic State (IS) on Saturday claimed responsibility for a devastating raid that killed 50 Malian troops as well as a blast that led to the death of a French soldier who became the latest" />
<meta name="twitter:image" content="http://www.dailynews.lk/sites/default/files/styles/large/public/news/2019/11/03/z_p17-I.S.-claims.jpg?itok=exZ2LWH9" />
<meta name="twitter:image:width" content="800" />
<meta property="article:publisher" content="Associated News Papers of Ceylon Ltd" />
<meta name="twitter:image:height" content="418" />
<meta property="article:section" content="World" />
<meta property="article:tag" content="Print Edition" />
<link rel="shortcut icon" href="http://dailynews.lk/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=117818588934723&ev=PageView&noscript=1"/></noscript>  <title>I.S. claims responsibility for killing 50 Malian soldiers | Daily News</title>
  <style type="text/css" media="all">
@import url("http://www.dailynews.lk/modules/system/system.base.css?q02nwo");
@import url("http://www.dailynews.lk/modules/system/system.menus.css?q02nwo");
@import url("http://www.dailynews.lk/modules/system/system.messages.css?q02nwo");
@import url("http://www.dailynews.lk/modules/system/system.theme.css?q02nwo");
</style>
<style type="text/css" media="all">
@import url("http://www.dailynews.lk/sites/all/modules/pollim/modules/choices/theme/choices.css?q02nwo");
@import url("http://www.dailynews.lk/modules/comment/comment.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/modules/date/date_api/date.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q02nwo");
@import url("http://www.dailynews.lk/modules/field/theme/field.css?q02nwo");
@import url("http://www.dailynews.lk/modules/node/node.css?q02nwo");
@import url("http://www.dailynews.lk/modules/search/search.css?q02nwo");
@import url("http://www.dailynews.lk/modules/user/user.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/modules/views/css/views.css?q02nwo");
</style>
<style type="text/css" media="all">
@import url("http://www.dailynews.lk/sites/all/modules/colorbox/styles/default/colorbox_style.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/modules/ctools/css/ctools.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/modules/responsive_menus/styles/responsive_menus_simple/css/responsive_menus_simple.css?q02nwo");
@import url("http://www.dailynews.lk/sites/default/files/honeypot/honeypot.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/modules/addtoany/addtoany.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/themes/dailynews/js/meanmenu/meanmenu.css?q02nwo");
</style>
<style type="text/css" media="all">
@import url("http://www.dailynews.lk/sites/all/themes/dailynews/style.css?q02nwo");
</style>

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://www.dailynews.lk/sites/all/themes/dailynews/ie9.css?q02nwo" media="all" />
<![endif]-->
<style type="text/css" media="all">
@import url("http://www.dailynews.lk/sites/all/themes/dailynews/local.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/themes/dailynews/css/bootstrap.min.css?q02nwo");
@import url("http://www.dailynews.lk/sites/all/themes/dailynews/css/font-awesome.min.css?q02nwo");
</style>
<!-- google DFP -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_01_Leader_board', [[970, 90], [728, 90]], 'div-gpt-ad-1462534054684-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/home_dailynews_728x90', [728, 90], 'div-gpt-ad-1458345457582-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> 
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_02', [[728, 90], [970, 90]], 'div-gpt-ad-1459500893777-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_02_two', [[970, 90], [728, 90]], 'div-gpt-ad-1459709432470-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

 
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/dn_front_03', [728, 90], 'div-gpt-ad-1460971024930-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-rightbar-gazette-front', [[325, 60], [360, 60]], 'div-gpt-ad-1464829898176-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-Latest-top', [[156, 90], [412, 90], [212, 90], [262, 90]], 'div-gpt-ad-1464954647378-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/Gazette_Front_posi_2', [[360, 60]], 'div-gpt-ad-1470649836725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-rightbar-gazette-front_posi3', [[360, 60], [325, 60]], 'div-gpt-ad-1476341196616-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN-rightbar-gazette-front', [[325, 60], [360, 60]], 'div-gpt-ad-1476090505716-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_01_Leader_board', [[970, 90], [728, 90]], 'div-gpt-ad-1480316617212-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/CDN_Content-Sports', [728, 90], 'div-gpt-ad-1481004822557-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_Article_728x90', [728, 90], 'div-gpt-ad-1504680071130-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8050455532790881",
    enable_page_level_ads: true
  });
</script>
<!-- google DFP end -->
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.dailynews.lk/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script type="text/javascript" src="http://www.dailynews.lk/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.dailynews.lk/misc/drupal.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/equalheights/jquery.equalheights.js?v=1.0"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.dailynews.lk/misc/ajax.js?v=7.67"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/pollim/modules/choices/js/choices.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/pollim/modules/choices/js/jquery.cookie.min.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/equalheights/equalheights.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/libraries/colorbox/jquery.colorbox-min.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/colorbox/js/colorbox.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/colorbox/styles/default/colorbox_style.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/colorbox/js/colorbox_load.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/colorbox/js/colorbox_inline.js?q02nwo"></script>
<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/default/files/jstimer/timer.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/views_load_more/views_load_more.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/views/js/base.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/misc/progress.js?v=7.67"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/views/js/ajax_view.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/libraries/imagesloaded/jquery.imagesloaded.min.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/responsive_menus/styles/responsive_menus_simple/js/responsive_menus_simple.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/google_analytics/googleanalytics.js?q02nwo"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-2630033-1", {"cookieDomain":".dailynews.lk"});ga("require", "linkid", "linkid.js");ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailynews.lk/misc/textarea.js?v=7.67"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var google_recaptcha_onload = function() {grecaptcha.render("google_recaptcha_comment_node_article_form", {
    "sitekey" : "6LcOiFIUAAAAALosky0skcT3x_FvchnJNVcnfxtt", 
    "size" : "compact", 
    "theme" : "light"});
  };
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 

			var	headerTopHeight = $("#header-top").outerHeight(),
			headerHeight = $("#header").outerHeight();
			
			$(window).scroll(function() {
			if(($(this).scrollTop() > headerTopHeight+headerHeight) && ($(window).width() > 767)) {
				$("body").addClass("onscroll");
				if (($("#site-name").length > 0) && ($("#logo").length > 0)) {
					$(".onscroll #logo").addClass("hide");
				}

				if ($("#banner").length > 0) { 
 					$("#banner").css("marginTop", (headerHeight)+"px");
				} else if ($("#page-intro").length > 0) {
					$("#page-intro").css("marginTop", (headerHeight)+"px");
				} else {
					$("#page").css("marginTop", (headerHeight)+"px");
				}
			} else {
				$("body").removeClass("onscroll");
				$("#logo").removeClass("hide");
				$("#page,#banner,#page-intro").css("marginTop", (0)+"px");
			}
			});
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/themes/dailynews/js/meanmenu/jquery.meanmenu.fork.js?q02nwo"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) {

			$("#main-navigation .sf-menu, #main-navigation .content>ul.menu, #main-navigation ul.main-menu").wrap("<div class='meanmenu-wrapper'></div>");
			$("#main-navigation .meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-inside",
				meanMenuClose: ""
			});

			$("#header-top .sf-menu, #header-top .content>ul.menu").wrap("<div class='header-top-meanmenu-wrapper'></div>");
			$("#header-top .header-top-meanmenu-wrapper").meanmenu({
				meanScreenWidth: "767",
				meanRemoveAttrs: true,
				meanMenuContainer: "#header-top-inside",
				meanMenuClose: ""
			});

		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/default/files/facebook_tracking_pixel/fb_tkpx.117818588934723.js?q02nwo"></script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/themes/dailynews/js/bootstrap.min.js?q02nwo"></script>
<script type="text/javascript">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</script>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "b86ee84e-4214-4d90-940a-5fd26f1efe5f",
    });
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/267803636\/CDN_InContent_Top', [[ 728.0 ,  90.0 ], [ 750.0 ,  200.0 ], [ 750.0 ,  100.0 ]], 'div-gpt-ad-1528189287220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/267803636\/DN-rightbar-gazette-front', [[ 360.0 ,  60.0 ], [ 325.0 ,  60.0 ]], 'div-gpt-ad-1528190336663-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/267803636/DN_front_01_Leader_board', [[970, 90], [728, 90]], 'div-gpt-ad-1561962647375-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


  <!--
  ~ Copyright (C) 2014-2015 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<script type="text/javascript">
    window._mNHandle = window._mNHandle || {};
    window._mNHandle.queue = window._mNHandle.queue || [];
    medianet_versionId = "3121199"; 
</script>
<script src="//contextual.media.net/dmedianet.js?cid=8CUBW375Y" async="async"></script>
<script src="https://backend-ssp.adstudio.cloud/?c=res&m=async"></script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-201795 node-type-article no-banner     form-style-1" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <!-- #header-top -->
<div id="header-upper" class="clearfix">
    <div class="container">

	  	  <!-- #head-nav -->
        <!-- #head-nav-inside -->
        <div id="head-nav" class="head-nav">
          <div class="row">
            
                        <div class="col-xs-0 col-sm-6 col-md-2 col-lg-2">
                <div id="head_nav_1" class="clearfix">
                          <div class="region region-head-nav-1">
    <div id="block-block-1" class="block block-block clearfix">

    
  <div class="content">
    <ul><li><a href="http://www.dinamina.lk" target="_blank" title="Dinamina">SI</a></li>
<li><a href="http://www.thinakaran.lk" target="_blank" title="Dinamina">TA</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-xs-12 hidden-sm col-md-3 col-lg-3">
                <div id="head_nav_2" class="clearfix">
                          <div class="region region-head-nav-2">
    <div id="block-menu-menu-access-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first last leaf"><a href="/user/login">Login</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="hidden-xs col-xs-12 hidden-sm col-md-3 col-lg-3">
                <div id="head_nav_3" class="clearfix">
                          <div class="region region-head-nav-3">
    <div id="block-block-3" class="block block-block clearfix">

    
  <div class="content">
    <ul class="ad-rates-subscribe"><li><a href="http://lakehouse.lk/main/advertising/online_advertising.htm" target="_blank" title="Ad Rates">Ad Rates</a></li>
<li><a href="http://www.lakehouseonlinepayments.lk/" target="_blank" title="Subscribe Now">Subscribe Now</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
                <div id="head_nav_4" class="clearfix">
                          <div class="region region-head-nav-4">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <ul class="social-icons pull-right"><li><a class="follow_icon_fb" href="http://apps.lakehouse.lk/" target="_blank"></a></li>
<li class="socials__item"><a class="socials__link socials__link_facebook" href="https://www.facebook.com/dailynews.lk" target="_blank">facebook</a></li>
<li class="socials__item"><a class="socials__link socials__link_twitter" href="https://twitter.com/DailyNews_lk" target="_blank">twitter</a></li>
<li class="socials__item"><a class="socials__link socials__link_youtube" href="https://www.youtube.com/channel/UCoEZZJfqiZoii0jbUTFUSBA" target="_blank">youtube</a></li>
<li class="socials__item"><a class="socials__link socials__link_google-plus" href="https://plus.google.com/u/0/b/102175022163871598439/+dailynewslk/posts" target="_blank">google plus</a></li>
<li class="socials__item"><a class="socials__link socials__link_instagram" href="https://www.instagram.com/lakehousenews/" target="_blank">instagram</a></li>
<li class="socials__item"><a class="socials__link socials__link_soundcloud" href="https://soundcloud.com/lakehouselk" target="_blank">soundcloud</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
                        
            </div>
        </div>
        <!-- EOF: #header-top-inside -->
	  <!-- EOF: #header-top -->    
	  		
		
	</div>
</div>


<!-- #header -->
<header id="header" class="main-header clearfix">
    <div class="container">
        
        <!-- #header-inside -->
        <div id="header-inside">
            <div class="row">
            
                <div class="col-xs-4 col-sm-6 col-md-6 col-lg-3 padding-right-zero">
                    <!-- #header-inside-left -->
                    <div id="header-inside-left" class="clearfix">

                                        <div id="logo"  class="din-logo clearfix">
                    	<a href="/" title="Home" rel="home"> <img src="http://www.dailynews.lk/sites/all/themes/dailynews/logo.png" alt="Home" /> </a>	
                    </div>
                                        
                      

                    </div>
                    <!-- EOF:#header-inside-left -->
                </div>
                <div class="col-xs-4 col-sm-2 col-md-3 col-lg-3  padding-right-zero">
                    <!-- #header-inside-mid -->
                    <div id="header-inside-mid" class="clearfix">
													<div id="header-mid" class="clearfix">
								<div class="live">
									  <div class="region region-live">
    <div id="block-block-12" class="block block-block clearfix">

    
  <div class="content">
    <p class="header-on-air"><a class="link-on-air" href="http://epaper.dailynews.lk" style="font-weight: 700;" target="_blank" title="E-Paper">E-Paper</a>  <a class="btn btn-md radio-live" href="http://www.dinamina.lk/on-air-" target="_blank" title="Live">Live</a> </p>
<!-- <img alt="" src="http://dailynews.lk/sites/default/files/default_images/Media-Merit-01-293x300.png" style="width: auto;"><img alt="" src="http://www.dinamina.lk/sites/default/files/jlogo.png"> -->
  </div>
</div>
  </div>
								</div>
							</div>
						                    </div>
                    <!-- EOF:#header-inside-right -->                        
                </div>
                <div class="hidden-xs col-sm-3 col-md-3 col-lg-6">
                    <!-- #header-inside-right -->
                    <div id="header-inside-right" class="clearfix">
													<div id="header-right" class="clearfix">
								<div class="search">
									  <div class="region region-search">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/2019/11/04/world/201795/claims-responsibility-killing-50-malian-soldiers" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Search...&#039;;}" onfocus="if (this.value == &#039;Search...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Search..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-SkoukqWl0X3k6OhZuRTXomkDM_v8UjgNe2KrsufjfxY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
<br/>
									<!-- <p class="timestamp">05:10 November 04, 2019</p> -->
<p class="timestamp">

<span class="jst_clock"><span style="display:none" class="clock_type">1</span><span style="display:none" class="size">200</span></span> November 04, 2019</p>

								</div>
							</div>
						                    </div>
                    <!-- EOF:#header-inside-right -->                        
                </div>
				<div class="col-xs-4 hidden-sm hidden-md hidden-lg padding-left-zero ">
                    <!-- #mobile menu -->
					<div  class="ii-mobile i-nav" id="mobilenavi">
													<div id="main-menu">
								<h2 class="element-invisible">Main menu</h2><ul class="main-menu menu"><li class="menu-536 first"><a href="/category/local">Local</a></li>
<li class="menu-561"><a href="/category/political" name="Political">Political</a></li>
<li class="menu-560"><a href="/category/business" title="Finance" name="Business">Finance</a></li>
<li class="menu-2856"><a href="/editorial" title="Editorial">Editorial</a></li>
<li class="menu-562"><a href="/category/world" name="World">World</a></li>
<li class="menu-563"><a href="/category/security" name="Law &amp; Order">Law &amp; Order</a></li>
<li class="menu-564"><a href="/category/entertainment" name="Entertainment">Entertainment</a></li>
<li class="menu-565"><a href="/category/features" name="Featured">Features</a></li>
<li class="menu-3438"><a href="/category/T-n-C" title="T &amp; C">T &amp; C</a></li>
<li class="menu-567"><a href="/category/sports" name="Sports">Sports</a></li>
<li class="menu-566"><a href="/category/obituaries" name="Obituaries">Obituaries</a></li>
<li class="menu-568 last"><a href="/more" name="More">More</a></li>
</ul>							</div>
						                    </div>
                    <!-- EOF:#mobile menu -->                        
					<a id="showSearch" data-toggle="collapse" class="i-mobile i-search" href="#mobileSearch" aria-expanded="false" aria-controls="mobileSearch"></a>
				</div>
            </div>
		</div>
        <!-- EOF: #header-inside -->
		
			 
		<!-- #main-navigation -->
		<div id="mainmenu" class="hidden-xs col-sm-12 col-md-12 col-lg-12">
          <div class="row">
          <div id="main-nav" class="main-nav">
            <nav role="navigation"> 
								<div id="main-menu">
				<h2 class="element-invisible">Main menu</h2><ul class="main-menu menu"><li class="menu-536 first"><a href="/category/local">Local</a></li>
<li class="menu-561"><a href="/category/political" name="Political">Political</a></li>
<li class="menu-560"><a href="/category/business" title="Finance" name="Business">Finance</a></li>
<li class="menu-2856"><a href="/editorial" title="Editorial">Editorial</a></li>
<li class="menu-562"><a href="/category/world" name="World">World</a></li>
<li class="menu-563"><a href="/category/security" name="Law &amp; Order">Law &amp; Order</a></li>
<li class="menu-564"><a href="/category/entertainment" name="Entertainment">Entertainment</a></li>
<li class="menu-565"><a href="/category/features" name="Featured">Features</a></li>
<li class="menu-3438"><a href="/category/T-n-C" title="T &amp; C">T &amp; C</a></li>
<li class="menu-567"><a href="/category/sports" name="Sports">Sports</a></li>
<li class="menu-566"><a href="/category/obituaries" name="Obituaries">Obituaries</a></li>
<li class="menu-568 last"><a href="/more" name="More">More</a></li>
</ul>				</div>
				            </nav>
		  </div>
		  </div>
		</div>
		<!-- EOF: #main-navigation -->  

    </div>
</header>
<!-- EOF: #header -->
<div class="mobile-search collapse" id="mobileSearch">
	<div class="container row">
	<form action="/search/everywhere/" method="get">
		<fieldset>
			<input value="Search" type="submit">
			<div class="input_wrapper"><input name="term" value="" type="search"></div>
		</fieldset>
	</form>
	</div>
</div>





<!-- # Breadcrumb -->

<div id="page-intro" class="clearfix">
    <div id="page-intro-inside" class="clearfix internal-banner no-internal-banner-image">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div id="breadcrumb" class="clearfix">
                        <div id="breadcrumb-inside" class="clearfix">
                        <div><a href="/">Home</a> <span class="breadcrumb-separator"></span>I.S. claims responsibility for killing 50 Malian soldiers</div>                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<!-- EOF:#Breadcrumb -->


<!-- #page -->
<div id="page" class="clearfix">

    <!-- #messages-console -->
        <!-- EOF: #messages-console -->

	
		
		
	
				<!-- #highlighted -->
		<div id="highlighted">
			<div class="container">

				<!-- #highlighted-inside -->
				<div id="highlighted-inside" class="clearfix">
					<div class="row">
						<div class="col-md-12">
						  <div class="region region-highlighted">
    <div id="block-block-58" class="block block-block clearfix">

    
  <div class="content">
    <p></p><center><br /><div id="block_231"> </div>
<p></p></center>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

var adUnits = [
    {
        code: 'block_231',
        placement_id: 231,
        sizes: [728,90]
    }
];
adStudio.buildUnits(adUnits);

//--><!]]>
</script>  </div>
</div>
  </div>
						</div>
					</div>
				</div>
				<!-- EOF:#highlighted-inside -->

			</div>
		</div>
		<!-- EOF: #highlighted -->
			
	
    <!-- #main-content -->
    <div id="main-content">
        <div class="container">

            <div class="row">

                
                <section class="col-md-8">

                    <!-- #main -->
                    <div id="main" class="clearfix">

                        						
			
                        <h1 class="title" id="page-title">I.S. claims responsibility for killing 50 Malian soldiers</h1>
                        
                        
						<!-- #promoted -->
												<!-- EOF: #promoted -->	
						
                        <!-- #tabs -->
                                                    <div class="tabs">
                                                        </div>
                                                <!-- EOF: #tabs -->

                        
                        <!-- #action links -->
                                                <!-- EOF: #action links -->

                         
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    <article id="node-201795" class="node node-article clearfix node-mt" about="/2019/11/04/world/201795/claims-responsibility-killing-50-malian-soldiers" typeof="sioc:Item foaf:Document">

        <div class="node-main-content custom-width clearfix">
            <header>
                  <span property="dc:title" content="I.S. claims responsibility for killing 50 Malian soldiers" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
                <!-- <div class="submitted-user">
          By <span rel="sioc:has_creator"><span class="username" xml:lang="" about="/users/pushpika" typeof="sioc:UserAccount" property="foaf:name" datatype="">pushpika</span></span>          </div> -->
              
       

					<div class="post-submitted-info">
				
								<div class="submitted-date">
					<span class="datetime"><div class="field field-name-field-date-publishing field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2019-11-04T01:00:00+05:30">Monday, November 4, 2019 - 01:00</span></div></div></div></span>
				</div>
												<!-- <div class="comments-count">
				  <i class="fa fa-comment"></i>
				  <div class="comment-counter">0</div>
				</div> -->
							</div>
			  
		  
	  
    </header>
    
    <div class="content">
      <div class="field-item print-edition pull-right"><a href="javascript:void(0);">Print Edition</a></div><div class="field field-name-field-section field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/category/world" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">World</a></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.dailynews.lk/sites/default/files/news/2019/11/03/z_p17-I.S.-claims.jpg"><a href="http://www.dailynews.lk/sites/default/files/news/2019/11/03/z_p17-I.S.-claims.jpg" title="Jihadist violence has claimed hundreds of lives in West African countries like Mali and Niger. " class="colorbox" data-colorbox-gallery="field_image_gallery-TMUHaoO0Gvk" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;Jihadist violence has claimed hundreds of lives in West African countries like Mali and Niger. &quot;}"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/news/2019/11/03/z_p17-I.S.-claims.jpg" width="800" height="450" alt="Jihadist violence has claimed hundreds of lives in West African countries like Mali and Niger. " title="" /></a></div></div></div><div class="field field-name-field-image-caption field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Jihadist violence has claimed hundreds of lives in West African countries like Mali and Niger. </div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>MALI: The Islamic State (IS) on Saturday claimed responsibility for a devastating raid that killed 50 Malian troops as well as a blast that led to the death of a French soldier who became the latest casualty in the conflict-torn region.</p>
<p>The strikes underscored the fragility of an area straddling several West African countries battling increasing jihadist violence that has claimed hundreds of lives.</p>
<p>Friday’s assault on a Malian military outpost at Indelimane in the eastern Menaka region near Niger killed 50 soldiers, wounded three and left 20 survivors, the Malian Armed Forces (FAMa) said Saturday.</p>
<p>“Soldiers of the caliphate attacked a military base where elements of the apostate Malian army were stationed in the village of Indelimane,” the IS said in a statement on its social media channels.</p>
<p>On Saturday, French corporal Ronan Pointeau, 24, died after an armoured vehicle in which he was travelling hit an improvised explosive device (IED) near the city of Menaka, a French defence ministry statement said.</p>
<p>The IS late Saturday also claimed responsibility for that, saying its fighters had “detonated an explosive device on a French army convoy in the Indelimane area”.</p>
<p>Pointeau and his colleagues were escorting a convoy between the cities of Gao and Menaka.</p>
<p>“This insidious attack shows the importance and bitterness of the fight against armed terrorist groups” in the border region straddling Mali, Niger and Burkina Faso, the French defence ministry said.</p>
<p>French Armed Forces Minister Florence Parly said she would be “visiting Mali very soon to hold discussions with Malian authorities.” President Emmanuel Macron paid tribute to Pointeau and expressed solidarity with the French and African troops fighting in the region.</p>
<p>The Malian government initially said 53 people died in what it described as a “terrorist attack” at Indelimane.</p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-38" class="block block-block clearfix">

    
  <div class="content">
    <!-- /267803636/CDN_InContent_Top --><div id="div-gpt-ad-1528189287220-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528189287220-0'); });

//--><!]]>
</script></div>
  </div>
</div>
</div><div class="clearfix"></div><p>An army officer said troops arrived at the outpost around 5:00 pm on Friday and “took back control of our positions.</p>
<p>“The terrorists carried out a surprise attack at lunchtime. Army vehicles were destroyed, others taken away,” he told AFP.</p>
<p>The attacks came a month after two jihadist assaults killed 40 soldiers near the border with Burkina Faso. Several sources have said the real death toll was higher.</p>
<p>MINUSMA, the UN mission in Mali, condemned the raid and said its peacekeepers were helping Malian troops secure the region. The violence has also spilled over into Burkina Faso and Niger where extremists have exploited existing inter-communal strife, leaving hundreds dead.</p>
<p>In Mali, the attacks have spread from the arid north to its centre, an ethnically mixed and explosive region.</p>
<p>The recent assaults are a humiliation for the so-called G5 Sahel force -- a much-trumpeted initiative under which five countries created a joint 5,000-man anti-terror force -- and for former colonial ruler France, which is helping to bring security to the fragile region.</p>
<p>Northern Mali came under the control of Al-Qaeda linked jihadists after Mali’s army failed to quash a rebellion there in 2012.</p>
<p>A French-led military campaign was launched against the jihadists, pushing them back a year later.</p>
<p>But the jihadists have regrouped and widened their hit-and-run raids and landmine attacks to central and southern Mali. - AFP</p>
</div></div></div><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_email a2a_counter"></a>
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_google_plus a2a_counter"></a>
<a class="a2a_button_pinterest a2a_counter"></a>
<a class="a2a_button_whatsapp a2a_counter"></a>
<a class="a2a_button_viber a2a_counter"></a>
<a class="a2a_button_facebook_messenger a2a_counter"></a>
<a class="a2a_button_printfriendly"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.dailynews.lk%2F2019%2F11%2F04%2Fworld%2F201795%2Fclaims-responsibility-killing-50-malian-soldiers&amp;title=I.S.%20claims%20responsibility%20for%20killing%2050%20Malian%20soldiers"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script><div class="field field-name-field-articletags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/print-edition" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Print Edition</a></div></div></div>    </div>

    <br />

<div style="max-width:728px;height:90px" >
Visit <a href='https://www.kapruka.com/index.jsp'>Kapruka.com</a> Sri Lanka's Largest <a href='https://www.kapruka.com/index.jsp'>online shop</a>. 
Over 125,000 unique categories such as <a href='https://www.kapruka.com/srilanka_online_shopping.jsp?d=bouquets'>Fresh Flowers, <a href='https://www.kapruka.com/shops/cakes/kapruka_cakes.jsp'>Cakes</a>, <a href='https://www.kapruka.com/shops/specialGifts/food_home_page.jsp'>Food</a>, <a href='https://www.kapruka.com/shops/specialGifts/spotlights.jsp?t=jewellery'>Jewllery</a>, <a href='https://www.kapruka.com/srilanka_online_shopping.jsp?d=toys'>Childrens Toys</a> and   
    other <a href='https://www.kapruka.com/contactUs/about_us.jsp'>Sri Lankan e-commerce</a> categories. Low delivery cost to most <a href='https://www.kapruka.com/shop/most-popular-online-delivery-cities-of-kapruka-com'>cities here</a> and free delivery in Colombo.  
</div>


<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<!-- /267803636/DN_Article_728x90 -->
<div id='div-gpt-ad-1504680071130-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504680071130-0'); });
</script>
</div>
<p>&nbsp;</p>
</div>

<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8050455532790881"
     data-ad-slot="3768122650"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="col-xs-0 col-sm-0 col-md-6 col-lg-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Article Page -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8050455532790881"
     data-ad-slot="3768122650"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

    <section id="comments" class="comment-wrapper divider">
  
  
      <h2 class="comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/201795" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Subject </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="1"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-rmZjg3rT1Pa-tKaYPublJs6g7SmCVfoYDlwZ-zEEOfg" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<input type="hidden" name="honeypot_time" value="1572824432|3_4arc4R5jPD7HRxOXDYB7l45gG7K1YPFyes9MP7Ncw" />
<div class="url-textfield"><div class="form-item form-type-textfield form-item-url">
  <label for="edit-url">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-url" name="url" value="" size="20" maxlength="128" class="form-text" />
</div>
</div><div class="form-actions form-wrapper" id="edit-actions"><div id="google_recaptcha_comment_node_article_form"></div><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-save-and-cc" name="op" value="Save and clear cache" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </section>
</p>


  </div>

</article>
  </div>
</div>
  </div>
                                                						
						
						
								<!-- #content-footer-inside -->
								<div id="content-footer-inside" class="clearfix">
									<div class="content-footer-area">
										<div class="row">
											<div class="col-md-12">
											  <div class="region region-content-footer">
    <div id="block-views-taxonomy-term-block-4" class="block block-views clearfix">

    <h2 class="title">Related Articles</h2>
  
  <div class="content">
    <div class="view view-taxonomy-term view-id-taxonomy_term view-display-id-block_4 view-dom-id-351879782c205ec33d9dc7cf284949ab">
        
  
  
      <div class="view-empty">
      <p>&lt;div class=&quot;views-lazy-load&quot;&gt;Loading...&lt;/div&gt;</p>
    </div>
  
  
  
  
      <div class="view-footer">
      <!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
  --><div id="357011411">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

	  try {
		   window._mNHandle.queue.push(function () {
		   	window._mNDetails.loadTag("357011411", "728x90", "357011411");
		  	});
		  }
	  catch (error) {}
	
//--><!]]>
</script></div>
    </div>
  
  
</div>  </div>
</div>
  </div>
											</div>
										</div>
									</div>
								</div>
								<!-- EOF:#content-footer-inside -->

												
						

                    </div>
                    <!-- EOF:#main -->

                </section>

                                <aside class="col-md-4 fix-sidebar-second">
                    <!--#sidebar-->
                    <section id="sidebar-second" class="sidebar clearfix">
                      <div class="region region-sidebar-second">
    <div id="block-block-53" class="block block-block clearfix">

    
  <div class="content">
    <div id="block_215"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

var adUnits = [
    {
        code: 'block_215',
        placement_id: 215,
        sizes: [300,250]
    }
];
adStudio.buildUnits(adUnits);

//--><!]]>
</script>  </div>
</div>
<div id="block-views-latest-news-block" class="block block-views clearfix">

    <h2 class="title">Latest News</h2>
  
  <div class="content">
    <div class="view view-latest-news view-id-latest_news view-display-id-block view-dom-id-ac55a7f0a857ce6c7cdb8fb98e44bcb5">
        
  
  
      <div class="view-content">
      

<div id="views-bootstrap-grid-1" class="views-bootstrap-grid-plugin-style">
  
          <div class="row">
                  <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/04/political/201876/sajith-formally-reminds-gota-debate-challenge"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/03/z_p01-Sajith.jpg?itok=5UtiLqmO" width="728" height="410" alt="New Democratic Front candidate Sajith Premadasa addressing a public rally at Gampola on Saturday. Picture by Hirantha Gunathilake" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/political/201876/sajith-formally-reminds-gota-debate-challenge">Sajith formally reminds Gota of debate challenge</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">“In modern democracies, Presidential candidates fearlessly debate their...</span>  </div>          </div>

                                      <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/04/political/201877/%E2%80%98we-will-strengthen-national-security%E2%80%99-gota"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/03/z_p01-We-will.jpg?itok=gQuhCkmn" width="728" height="410" alt="SLPP candidate Gotabaya Rajapaksa at a public rally at Kirindiwela on Saturday." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/political/201877/%E2%80%98we-will-strengthen-national-security%E2%80%99-gota">‘We will strengthen national security’ - Gota</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Sri Lanka Podujana Peramuna (SLPP) Presidential candidate Gotabaya...</span>  </div>          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/04/political/201878/politicians%E2%80%99-illegal-wealth-be-nationalised-%E2%80%93-anura-kumara"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/03/z_p01-Politicians.jpg?itok=33BvvFw8" width="728" height="410" alt="National People’s Power candidate Anura Kumara Dissanayake addressing a public rally at Embilipitya on Saturday." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/political/201878/politicians%E2%80%99-illegal-wealth-be-nationalised-%E2%80%93-anura-kumara">Politicians’ illegal wealth to be nationalised – Anura Kumara</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">National People’s Power (NPP)Presidential candidate Anura Kumara...</span>  </div>          </div>

                                                                                      <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/04/political/201879/slpp-making-joke-women%E2%80%99s-hygiene-rosy"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/03/z_p01-SLPP.jpg?itok=OgtS-kQS" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/political/201879/slpp-making-joke-women%E2%80%99s-hygiene-rosy">SLPP making a joke of women’s hygiene - Rosy</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">National Democratic Front (NDF) Presidential candidate Sajith Premadasa is...</span>  </div>          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/04/local/201880/ec-ban-itn-programmes-lifted"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/03/z_p01-EC.jpg?itok=Gz2Aa-T5" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/local/201880/ec-ban-itn-programmes-lifted">EC ban on ITN programmes lifted</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">The Election Commission yesterday withdrew the ban on live political...</span>  </div>          </div>

                                                                                      <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/04/local/201882/urgent-lp-gas-purchases-tanker-unloading"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/03/z_p01-Urgent.jpg?itok=Zf7Qtf3w" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/local/201882/urgent-lp-gas-purchases-tanker-unloading">Urgent LP gas purchases, tanker unloading</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">The Finance Ministry will purchase 12,000 metric tons of domestic LP gas...</span>  </div>          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                      <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/sports/201896/peterites-walala-ratnayake-overall-champs">Peterites, Walala A Ratnayake overall champs</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Bandara of Weekada M.V. Lunuwila and Shelinda Jansen were adjudged best...</span>  </div>          </div>

                                                                                      <div class=" col-xs-12 col-lg-6">
              
  <div class="views-field views-field-field-image">        <div class="field-content"></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/sports/201895/thomians-beat-trinity-hockey">Thomians beat Trinity at hockey</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">S. Thomas’ College came with a good display to beat Trinity College by 4...</span>  </div>          </div>

                                                              <div class="clearfix visible-lg-block"></div>
                                                  </div>
    
  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-16" class="block block-block advert-block clearfix">

    
  <div class="content">
    <p><script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- responsive --><script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>

  <!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
  -->
<div id="117542121">
  	<script type="text/javascript">
	  try {
		   window._mNHandle.queue.push(function () {
		   	window._mNDetails.loadTag("117542121", "300x250", "117542121");
		  	});
		  }
	  catch (error) {}
	</script>
  </div>  </div>
</div>
<div id="block-block-26" class="block block-block clearfix">

    
  <div class="content">
    <p><iframe src="http://www.observerjobs.lk/widget/1.0/vacancies" style="width: 100%" width="100%" height="350" frameborder="0"></iframe></p>
  </div>
</div>
<div id="block-views-latest-news-block-1" class="block block-views clearfix">

    <h2 class="title">Editor's Pick</h2>
  
  <div class="content">
    <div class="view view-latest-news view-id-latest_news view-display-id-block_1 view-dom-id-473b82f4b0f6b937047759b2346b2340">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/04/political/201875/unconditional-support-sajith-tamils"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/03/z_p01-Unconditional.jpg?itok=9LHl6h9K" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/04/political/201875/unconditional-support-sajith-tamils">Unconditional support for Sajith from Tamils</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/02/political/201735/national-democratic-front-over-50-parties-and-groups-backs-sajith"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/11/01/z_p01-ational.jpg?itok=db_4n9pg" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/02/political/201735/national-democratic-front-over-50-parties-and-groups-backs-sajith">National Democratic Front of over 50 parties and groups backs Sajith </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/11/01/political/201648/assurance-%E2%80%98affordable-prices-high-quality-life%E2%80%99"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/10/31/z_p03-Assurance.jpg?itok=bWjpOs4M" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/11/01/political/201648/assurance-%E2%80%98affordable-prices-high-quality-life%E2%80%99">Assurance of ‘Affordable prices, high quality life’</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/10/31/local/201555/some-tv-channels-breaching-ec-guidelines-caffe"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/10/30/z_p01-cafee.jpg?itok=SdhTydWR" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/10/31/local/201555/some-tv-channels-breaching-ec-guidelines-caffe">Some TV channels breaching EC guidelines - CAFFE</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/10/30/local/201390/drastic-drop-crime-rate-2015"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/10/29/z_p01-Drastic.jpg?itok=Li835vQh" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/10/30/local/201390/drastic-drop-crime-rate-2015">Drastic drop in crime rate since 2015 </a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/10/29/local/201270/over-200000-public-servants-run-prez-poll"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/10/28/z_p01-Over.jpg?itok=qT1UpIXW" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/10/29/local/201270/over-200000-public-servants-run-prez-poll">Over 200,000 public servants to run Prez poll</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/10/28/world/201144/islamic-state-chief-killed"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/10/27/z_p01-Islamic.jpg?itok=L1kZZIjk" width="728" height="410" alt="IS Chief Abu Bakr al-Baghdadi" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/10/28/world/201144/islamic-state-chief-killed">Islamic State chief killed</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last col-xs-12 col-sm-12 col-md-6 col-lg-6 padding-left-zero col2sideitems">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/2019/10/26/local/201016/proposal-increase-supreme-court-bench-15"><img typeof="foaf:Image" src="http://www.dailynews.lk/sites/default/files/styles/node-teaser-default/public/news/2019/10/25/z_p01---Proposa.jpg?itok=Dz-EqFgC" width="728" height="410" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2019/10/26/local/201016/proposal-increase-supreme-court-bench-15">Proposal to increase Supreme Court bench to 15 </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-comments-recent-block" class="block block-views clearfix">

    <h2 class="title">Recent comments</h2>
  
  <div class="content">
    <div class="view view-comments-recent view-id-comments_recent view-display-id-block view-dom-id-fdb23ad1fe049d4cf1eb5a55ccbb31d8">
            <div class="view-header">
      <!--
  ~ Copyright (C) 2014 Media.net Advertising FZ-LLC All Rights Reserved
  --><script id="mNCC" language="javascript">
<!--//--><![CDATA[// ><!--

    medianet_width = "338";
    medianet_height = "280";
    medianet_crid = "782167861";
    medianet_versionId = "3111299"; 
  
//--><!]]>
</script><script src="//contextual.media.net/nmedianet.js?cid=8CUBW375Y"></script>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-subject text-justify">        <span class="field-content"><a href="/comment/118691#comment-118691">SAJITH UNIFIES UNITED NATIONAL PARTY</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">1 month 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body text-justify  padding-right-zero">        <div class="field-content">Our heartfelt Congratulations to you and the United National Party.</div>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-subject text-justify">        <span class="field-content"><a href="/comment/118690#comment-118690">We want to meet you and get a advise</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">1 month 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body text-justify  padding-right-zero">        <div class="field-content">Your are the best thammattam drumer</div>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-subject text-justify">        <span class="field-content"><a href="/comment/118687#comment-118687">hotel job in japan</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">1 month 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body text-justify  padding-right-zero">        <div class="field-content">how can i apply</div>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-subject text-justify">        <span class="field-content"><a href="/comment/118682#comment-118682">Chandimal to join Army</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">1 month 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body text-justify  padding-right-zero">        <div class="field-content">Good Luck Chandi!</div>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-subject text-justify">        <span class="field-content"><a href="/comment/118669#comment-118669">In my family, we are using</a></span>  </div>  
  <div class="views-field views-field-timestamp">        <span class="field-content"><em class="placeholder">1 month 1 week</em> ago</span>  </div>  
  <div class="views-field views-field-comment-body text-justify  padding-right-zero">        <div class="field-content">In my family, we are using Ratne books for the last decade. Even if a book is given as a help to a child studying at my house, my chill used to ask for only Ratna Brand when returned same.  She was...</div>  </div></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/comments/recent">
    more  </a>
</div>
  
  
  
</div>  </div>
</div>
  </div>
                    </section>
                    <!--EOF:#sidebar-->
                </aside>
                                
            </div>

        </div>
    </div>
    <!-- EOF:#main-content -->

</div>
<!-- EOF: #page -->



<!-- #footer -->
<footer id="footer" class="clearfix">
    <div class="container">

        <div class="row">
                        <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-first">
    <div id="block-system-main-menu" class="block block-system block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/category/local">Local</a></li>
<li class="leaf"><a href="/category/political" name="Political">Political</a></li>
<li class="leaf"><a href="/category/business" title="Finance" name="Business">Finance</a></li>
<li class="leaf"><a href="/editorial" title="Editorial">Editorial</a></li>
<li class="leaf"><a href="/category/world" name="World">World</a></li>
<li class="leaf"><a href="/category/security" name="Law &amp; Order">Law &amp; Order</a></li>
<li class="leaf"><a href="/category/entertainment" name="Entertainment">Entertainment</a></li>
<li class="leaf"><a href="/category/features" name="Featured">Features</a></li>
<li class="leaf"><a href="/category/T-n-C" title="T &amp; C">T &amp; C</a></li>
<li class="leaf"><a href="/category/sports" name="Sports">Sports</a></li>
<li class="leaf"><a href="/category/obituaries" name="Obituaries">Obituaries</a></li>
<li class="last leaf"><a href="/more" name="More">More</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
                  

                  
            <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-second">
    <div id="block-menu-menu-secondary-menu" class="block block-menu clearfix">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://archives.dailynews.lk/2001/pix/gov_gazette.html" target="_blank">Government Gazette</a></li>
<li class="leaf"><a href="http://www.dinamina.lk/on-air-" name="On Air" target="_blank">On Air</a></li>
<li class="leaf"><a href="/content/legal-disclaimer">Legal Disclaimer</a></li>
<li class="leaf"><a href="/content/privacy-policy">Privacy Policy</a></li>
<li class="leaf"><a href="http://lakehouse.lk/about/our-history" name="About Us" target="_blank">About Us</a></li>
<li class="leaf"><a href="/date">Browse by Date</a></li>
<li class="last leaf"><a href="/content/awards-accolades" title="Awards &amp; Accolades">Awards &amp; Accolades</a></li>
</ul>  </div>
</div>
<div id="block-block-22" class="block block-block clearfix">

    
  <div class="content">
    <ul class="menu"><li class="contact-details">Email : <a href="/cdn-cgi/l/email-protection#cca8ada5a0b5a2a9bbbfa3a2a0a5a2a98ca0ada7a9a4a3b9bfa9e2a0a7"><span class="__cf_email__" data-cfemail="84e0e5ede8fdeae1f3f7ebeae8edeae1c4e8e5efe1ecebf1f7e1aae8ef">[email&#160;protected]</span></a></li>
<li class="contact-details">Call us : (+94) 112 429 429</li>
<li class="contact-details"> </li>
<li class="contact-details"><a href="http://lakehouse.lk/services/bus-service">Lake House Bus Booking</a></li>
<li class="contact-details"><a href="http://lakehouse.lk/services/accommodation">Katharagama Rest Booking</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-third">
    <div id="block-menu-menu-newspapers" class="block block-menu clearfix">

    <h2 class="title">Newspapers</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="http://www.sundayobserver.lk/" name="Sunday Observer" target="_blank">Sunday Observer</a></li>
<li class="leaf"><a href="http://www.dinamina.lk/" name="Dinamina" target="_blank">Dinamina</a></li>
<li class="leaf"><a href="http://www.silumina.lk/" name="Silumina" target="_blank">Silumina</a></li>
<li class="leaf"><a href="http://www.thinakaran.lk/" name="Thinakaran" target="_blank">Thinakaran</a></li>
<li class="leaf"><a href="http://www.vaaramanjari.lk" name="Vaaramanjari" target="_blank">Vaaramanjari</a></li>
<li class="leaf"><a href="http://www.resa.lk" title="Resa" target="_blank">Resa</a></li>
<li class="leaf"><a href="http://www.observerjobs.lk/">Observer Jobs</a></li>
<li class="leaf"><a href="http://www.observereducation.lk/" name="Observer Education" target="_blank">Observer Education</a></li>
<li class="leaf"><a href="http://www.adz.lk/" title="Adz" name="Adz" target="_blank">Adz</a></li>
<li class="leaf"><a href="http://www.dinamina.lk/arogya/" title="Arogya" target="_blank">Arogya</a></li>
<li class="leaf"><a href="http://www.lakehouse.lk/budusarana" name="Budusarana" target="_blank">Budusarana</a></li>
<li class="leaf"><a href="http://www.dinamina.lk/manchu" name="Maanchu" target="_blank">Maanchu</a></li>
<li class="leaf"><a href="http://www.sarasaviya.lk/" name="Sarasaviya" target="_blank">Sarasaviya</a></li>
<li class="leaf"><a href="http://www.tharunie.lk/" name="Tharunie" target="_blank">Tharunie</a></li>
<li class="leaf"><a href="http://www.sathmadala.lk" title="Sathmadala" target="_blank">Sathmadala</a></li>
<li class="last leaf"><a href="http://www.subasetha.lk/" title="Subasetha" target="_blank">Subasetha</a></li>
</ul>  </div>
</div>
  </div>
                </div>
            </div>
            
                        <div class="col-sm-3">
                <div class="footer-area">
                  <div class="region region-footer-fourth">
    <div id="block-menu-menu-lakehouse-news-app" class="block block-menu clearfix">

    <h2 class="title">Daily News App</h2>
  
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="https://play.google.com/store/apps/details?id=lk.bhasha.dailynews" name="Android" target="_blank">Android</a></li>
<li class="leaf"><a href="https://itunes.apple.com/us/app/daily-news-sri-lanka/id1073585284?mt=8" name="iOS" target="_blank">iOS</a></li>
<li class="leaf"><a href="https://www.microsoft.com/en-us/store/apps/daily-news-sri-lanka/9nblggh5fbvd" name="Windows Phone" target="_blank">Windows Phone</a></li>
<li class="last leaf"><a href="http://smsapps.lakehouse.lk/" title="Download via SMS" target="_blank">Download via SMS</a></li>
</ul>  </div>
</div>
<div id="block-block-30" class="block block-block clearfix">

    
  <div class="content">
    <p><iframe allowtransparency="true" frameborder="0" height="300" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdailynews.lk%2F&amp;tabs=timeline&amp;width=300&amp;height=300&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=495932957458962" width="300"></iframe></p>
  </div>
</div>
  </div>
                </div>
            </div>
                    </div>

    </div>
</footer> 
<!-- EOF #footer -->

<div id="subfooter" class="clearfix">
	<div class="container">
		
		<!-- #subfooter-inside -->
		<div id="subfooter-inside" class="clearfix">
            <div class="row">
    			<div class="col-md-8">
                    <!-- #subfooter-left -->
                                        <div class="subfooter-area left">
                      <div class="region region-sub-footer-left">
    <div id="block-block-6" class="block block-block copyright clearfix">

    
  <div class="content">
    <p><a href="http://www.lakehouse.lk" target="_blank" title="Lake House"></a> © The Associated Newspapers of Ceylon Ltd., 1995–2019. All rights reserved.</p>
  </div>
</div>
  </div>
                    </div>
                                        <!-- EOF: #subfooter-left -->
                    
                        			</div>
    			<div class="col-md-4">
                    <!-- #subfooter-right -->
                                        
                    <!-- EOF: #subfooter-right -->
    			</div>
            </div>
		</div>
		<!-- EOF: #subfooter-inside -->
	
	</div>
</div><!-- EOF:#subfooter -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" defer="defer" src="https://www.google.com/recaptcha/api.js?onload=google_recaptcha_onload&amp;render=explicit&amp;hl=en"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"I.S. claims responsibility for killing 50 Malian soldiers",url:"http:\/\/www.dailynews.lk\/2019\/11\/04\/world\/201795\/claims-responsibility-killing-50-malian-soldiers"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="http://www.dailynews.lk/sites/all/modules/views_lazy_load/js/views-lazy-load.js?q02nwo"></script>

  


<!-- <script language="Javascript" src="https://www.bw2019.lk/stats.php?page=2019"/></script> -->
</body>
</html>
